感谢病入膏肓的傲虎让我学会了修车,完美重生及解决FB烧机油问题

5.5w+ 浏览
138 评论
2019-06-09 13:23
12019-06-09 13:23
继续编辑
2014年3月购于斯巴鲁龙潭店,可能我算是跑得比较多的,到今天已经超过21万公里。。。
它陪我去了很多地方,很多地方,留下了各种值得回忆的和需要遗忘的
不过总的来说,13 14这两年的大改款FB有很大的问题,质量不好,设计缺陷
在它不出问题的时候,开起来无比的舒服。。。但出问题的时候,你真的想把它扔了
22019-06-09 13:27
继续编辑


在此之前,我不算特别懂车但也绝对不是外行,只不过是没有系统的学习过修车而已,该道的道理总归是懂的

该有的保养是从来不缺的
32019-06-09 13:39
继续编辑


第一次遇到缺机油是2016年的2月,当时在泰国,而且是车速较快(泰国整体行车速度都在140以上)
然后机油报警缺了机油,还好当时有准备,加了机油继续跑,没想到噩梦从此开始
之前估计也有消耗但不是太大,所以基本没太在意
直到后来,每一千公里有一升左右的机油消耗

到后来我整个分析了原因,就只是简单的设计缺陷而已:温度过高
斯巴鲁从传统意义上来讲,是一款为寒冷的地方设计的车,它在雪地上的表现远超大家想像的好,我甚至在大雪地上大家挂链子都要很注意的情况我啥也没装也没啥感觉就上去了

但问题在于,可能设计师就没太多考虑我们这种比较热的地方的情况,13 14款FB发动机的整个散热系统有很大的问题,我后来监控了,情况最好的是跑野外,水温一百零几度,堵车接近一百一十度,而跑高速最惨,因为大包围的进气设计也有很大的问题,进气效率差,所以跑高速水温经常超过115度,而油温比水高还要高10度,不出问题才有鬼!

过高的机油温度才是FB发动机烧机油的原凶!!不要给我说换什么中缸能解决问题,当然能解决问题了! 暂时的而已

过高的机油温度造成了机油蒸发,然后积碳严重,慢慢的活塞环上的那些小孔全部被堵死而且活塞环活动受限,这也是为什么发动机越老烧机油越厉害的最大的一个问题!
42019-06-09 13:49
继续编辑


最大的原因就是这些小孔因为高温的机油蒸气及积碳而堵死,活塞环也因为积堵而卡滞
而低速的城市路况前保险杠的进气量并不小
而堵车的时候风扇基本在主动介入,而喷油量并不大(主动热量产生有限)所以温度也并不是那么高
真正的极限就在于高速,而120以上,更是噩梦,所以,所有的13 14的FB在城里跑得多的,并不怎么烧机油
高速跑得多的,嘿嘿。。。你们懂的
52019-06-09 13:52
继续编辑




作为一款旅行车,用起来还是相当实用的,我出特别远门的时候装一个顶箱,真正遇到找大假人多实在找不到酒店的时候还能在车里对付一下,平时拉货什么的也是很能装。。。
62019-06-09 13:55
继续编辑




有人说我机油用得不好,有人说我不懂保养,但是我想说的是。。。我保养绝对做得没问题,机油用得也足够好,但是我用车比较狠。。。中国的绝大部分用车环境是没我这么狠的。。。。
72019-06-09 13:59
继续编辑















看了我的车你们相不相信投胎是个技术活?我的车跟了我可惨了,当牛做马。。。。拉重货,于是乎,但事实是CVT真的不能用来干这么重的活,CVT垮了。。。。
变速箱顿挫感极其严重,因为有很多液力变矩器的缺陷,当然就想当然的以为是液力变矩器出问题了,当更换了液力变矩器之后车子问题依旧的时候,心都凉了。。。
82019-06-09 14:02
继续编辑


外面修一台CVT变速箱基本两万块钱起,还不知道能修成什么样
我的选择是去找台日本拆车的变速箱,这台变速箱17年的,不到一万块,感觉好新好新。。。
装上去之后感觉始终不太对,热车之后车偶尔就要抖。。。。急加速要抖。。。
92019-06-09 14:05
继续编辑












然后就经历了漫长的两三个月,不停的找问题,因为又没有太专业的设备,很多问题只能靠推算,我一度在怀疑变速箱的速比不对,但是不管怎么查,资料上显示的都没问题!!!!(在此真的要好好骂一下斯巴鲁的配件管理系统他娘)
更换了所有的底盘上的有问题和可能有问题的东西。。。然而。。。问题依旧!!!
102019-06-09 14:14
继续编辑


在这漫长的三个月中,我每天空余时间就上YOUTUBE从零开始学习汽车原理,看老外如何进行汽车维修,从原理学起。。。我很快就全明白了。。。。

然后问题的关键还是要回到速比来,因为没有专用设备,没法真正确定问题,修车厂的意见还是变速箱本身有问题,但我个人认为这个机率太小了

我本来想通过断掉某个保险来断掉后差速器,但是13款的傲虎上面没有这个功能,然后问了4S店能不能用软件把后差断掉。。。结果也没这个功能。。。直到有一天把车开到架子上使劲踩(已经有发泄情绪的意思了),结果AWD系统报警,后差给软件断掉了! 马上去路试,我操,不抖了!!无论如何都不抖了!! 然后重启发动机电脑接入后差速器,继续抖,再架起来让软件报错断掉后差, 又不抖了!!!!

这下问题就很明显了,那必须是速比的问题,可坑爹的斯巴鲁的配件系统显示没问题!!!